@0ket @pang_loss mondjuk mindenki a 2.xet használj…

@0ket @pang_loss mondjuk mindenki a 2.xet használja frissítés nélkül, szóval sok gondot nem okoz hogy nem fejlesztik többé 🙂